<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La ARMH exige a la Fundación Unicaja que “deje de ocultar los crímenes franquistas” | Asociación para la Recuperación de la Memoria Histórica</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://memoriahistorica.org.es/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://memoriahistorica.org.es/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asociación para la Recuperación de la Memoria Histórica &raquo; Feed" href="https://memoriahistorica.org.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación para la Recuperación de la Memoria Histórica &raquo; Feed de los comentarios" href="https://memoriahistorica.org.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación para la Recuperación de la Memoria Histórica &raquo; Comentario La ARMH exige a la Fundación Unicaja que “deje de ocultar los crímenes franquistas” del feed" href="https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/memoriahistorica.org.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=07cf1e89fca32923fed1c5973ab92a47"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- User set lightbox styles -->
<link rel='stylesheet' id='argpd-informbox-css'  href='https://memoriahistorica.org.es/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://memoriahistorica.org.es/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://memoriahistorica.org.es/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://memoriahistorica.org.es/wp-includes/css/dist/block-library/style.min.css?ver=07cf1e89fca32923fed1c5973ab92a47' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://memoriahistorica.org.es/wp-includes/css/dashicons.min.css?ver=07cf1e89fca32923fed1c5973ab92a47' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://memoriahistorica.org.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='Cookie Monster-css'  href='https://memoriahistorica.org.es/wp-content/plugins/cookie-monster/public/css/cookie-monster-public.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='https://memoriahistorica.org.es/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://memoriahistorica.org.es/wp-content/plugins/my-calendar/css/reset.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://memoriahistorica.org.es/wp-content/plugins/my-calendar/styles/twentyfifteen.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://memoriahistorica.org.es/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.6&#038;ver=07cf1e89fca32923fed1c5973ab92a47' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rotatingtweets-css'  href='https://memoriahistorica.org.es/wp-content/plugins/rotatingtweets/css/style.css?ver=07cf1e89fca32923fed1c5973ab92a47' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://memoriahistorica.org.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.8.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='flxmap-css'  href='https://memoriahistorica.org.es/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='rockstar_map-css'  href='https://memoriahistorica.org.es/wp-content/plugins/wp-rockstar-map/css/rockstar.map.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://memoriahistorica.org.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='https://memoriahistorica.org.es/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='https://memoriahistorica.org.es/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://memoriahistorica.org.es/wp-content/themes/twentytwelve/style.css?ver=07cf1e89fca32923fed1c5973ab92a47' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://memoriahistorica.org.es/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://memoriahistorica.org.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://memoriahistorica.org.es/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-slider-css'  href='https://memoriahistorica.org.es/wp-content/plugins/photonic/include/ext/splide/splide.min.css?ver=20220907-83844' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-lightbox-css'  href='https://memoriahistorica.org.es/wp-content/plugins/photonic/include/ext/swipebox/swipebox.min.css?ver=20220907-83844' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='https://memoriahistorica.org.es/wp-content/plugins/photonic/include/css/front-end/core/photonic.min.css?ver=20220907-83844' type='text/css' media='all' />
<style id='photonic-inline-css' type='text/css'>
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://memoriahistorica.org.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://memoriahistorica.org.es/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='https://memoriahistorica.org.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.6' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.5.6&#038;ver=07cf1e89fca32923fed1c5973ab92a47' id='themepunchtools-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.6&#038;ver=07cf1e89fca32923fed1c5973ab92a47' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.6' id='ssba-sharethis-js'></script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/memoriahistorica.org.es\/wp-admin\/admin-ajax.php","security":"ed14baf466","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/memoriahistorica.org.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/memoriahistorica.org.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://memoriahistorica.org.es/wp-json/" /><link rel="alternate" type="application/json" href="https://memoriahistorica.org.es/wp-json/wp/v2/posts/12524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://memoriahistorica.org.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://memoriahistorica.org.es/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/" />
<link rel='shortlink' href='https://memoriahistorica.org.es/?p=12524' />
<link rel="alternate" type="application/json+oembed" href="https://memoriahistorica.org.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmemoriahistorica.org.es%2Fla-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://memoriahistorica.org.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmemoriahistorica.org.es%2Fla-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Roboto:wght@100;700&family=Lora' rel='stylesheet'>
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc !important; color: #000000 !important; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff !important;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><link rel="shortcut icon" href="https://memoriahistorica.org.es/wp-content/uploads/2015/04/favicon2.png" />
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="v9leo0RTSbz3Enclz2e9WaKEFbS6eKRXKs0ewShjpQs" />
<meta name="framework" content="Redux 4.3.9" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style>		<style type="text/css" id="wp-custom-css">
			/* -- Radio Button Fix -- */
input[type="checkbox"] {-webkit-appearance: checkbox;}
input[type="radio"] {-webkit-appearance: radio;}
input[type="submit"], input[type="button"] {-webkit-appearance: button;}
select {-webkit-appearance:textfield;}

input[type="radio"]{width: 50%!important;}
.main-navigation li {
	font-size: 0.75rem;
}
.pie-bottom {
	margin: 0 -4%;
	width: 108%;
}
#autor_post2 {
    background: transparent;
    color: #000;
    border-top: 1px solid;
}
.page-id-10282 .wpcf7 {
width:100%;
}
		</style>
			<style id="egf-frontend-styles" type="text/css">
		h3 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 700;} h1 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 700;} h2 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 700;} h4 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 700;} h5 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 700;} h6 {font-family: 'Roboto', sans-serif;font-style: normal;font-weight: 100;} p {font-family: 'Lora', sans-serif;font-style: normal;font-weight: 400;} li, ul, a {font-family: 'Lora', sans-serif!important;font-style: normal!important;font-weight: 400!important;} 	</style>
	<script>

function showHide(show, hide){
    jQuery("." + show).show();
    jQuery("." + hide).hide();
}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12524 single-format-standard theme-twentytwelve do-etfw woocommerce-no-js custom-font-enabled">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup><a href="https://memoriahistorica.org.es" class="logo"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2014/12/logo.png" alt="logo" /></a>
			<!--<h1 class="site-title"><a href="https://memoriahistorica.org.es/" title="Asociación para la Recuperación de la Memoria Histórica" rel="home">Asociación para la Recuperación de la Memoria Histórica</a></h1>
			<h2 class="site-description"></h2>-->

<div id="buscador">
<p class="menu_top"> <a href="https://memoriahistorica.org.es/mapa-del-sitio/" >MAPA DEL SITIO</a> |  <a href="https://memoriahistorica.org.es/ayuda/" >AYUDA</a></p>
<a href="https://www.facebook.com/armh.memoriahistorica?fref=ts" target="_blank"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2014/12/fb.png" alt="FACEBOOK" /></a> 
<a href="https://twitter.com/ARMH_memoria" target="_blank"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2014/12/tw.png" alt="twitter" /></a> 
<a href="https://www.flickr.com/photos/memoriahistorica" target="_blank"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2014/12/in.png" alt="linkedin" /></a> 
<a href="https://www.youtube.com/channel/UCnUn7u20Lk64yhPo1rKGonQ" target="_blank"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2020/06/youtube-icono-1-e1591965372807.png" alt="youtube" /></a>
<a href="http://armhnotasdeprensa.blogspot.com/" target="_blank"><img class="alignnone size-full wp-image-963" src="https://memoriahistorica.org.es/wp-content/uploads/2020/06/blogger-icon-e1591963691599.png" alt="blog" /></a>
<br>
<form role="search" method="get" id="searchform" class="searchform" action="https://memoriahistorica.org.es/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
</form></div>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Ir al contenido">Ir al contenido</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-963"><a href="https://memoriahistorica.org.es/">INICIO</a></li>
<li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1556"><a href="#">ARMH</a>
<ul class="sub-menu">
	<li id="menu-item-991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991"><a href="https://memoriahistorica.org.es/que-es-la-asociacion-para-la-recuperacion-de-la-memoria-historica-armh-2000-2012/">¿Quiénes Somos?</a></li>
	<li id="menu-item-1730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1730"><a href="https://memoriahistorica.org.es/los-trece-de-priaranza/">Los trece de Priaranza</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://memoriahistorica.org.es/category/s5-documentos/exhumaciones/">Exhumaciones</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://memoriahistorica.org.es/querella-argentina/">Querella Argentina</a></li>
	<li id="menu-item-1718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1718"><a href="https://memoriahistorica.org.es/cuentas-claras/">Cuentas Claras</a></li>
	<li id="menu-item-1729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1729"><a href="https://memoriahistorica.org.es/reconocimientos/">Reconocimientos</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1566"><a href="https://memoriahistorica.org.es/exposicion-itinerante/">Exposiciones Itinerantes</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1124"><a href="https://memoriahistorica.org.es/historico-de-noticias/">Histórico de Noticias</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10173"><a href="https://memoriahistorica.org.es/boletines-armh/">Boletines ARMH</a></li>
	<li id="menu-item-4855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4855"><a href="https://memoriahistorica.org.es/international-press-coverage/">Media</a></li>
</ul>
</li>
<li id="menu-item-1186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1186"><a href="#">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a href="https://memoriahistorica.org.es/reclama-un-desaparecido/">Reclama un desaparecido</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1157"><a href="https://memoriahistorica.org.es/manual-de-busqueda/">Manual de búsqueda</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="https://memoriahistorica.org.es/listados-de-victimas/">Buscador de víctimas</a></li>
	<li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168"><a href="https://memoriahistorica.org.es/mapa-de-la-verguenza/">Mapa de la memoria</a></li>
	<li id="menu-item-5338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5338"><a href="https://memoriahistorica.org.es/resoluciones-e-informes/">Resoluciones e informes</a></li>
	<li id="menu-item-5407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"><a href="https://memoriahistorica.org.es/ambito-juridico/">Ámbito Jurídico</a></li>
	<li id="menu-item-6476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6476"><a href="https://memoriahistorica.org.es/ambito-juridico/vestigios-franquistas/">Vestigios franquistas</a></li>
	<li id="menu-item-12450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450"><a href="https://memoriahistorica.org.es/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://memoriahistorica.org.es/trianguloazul/">TRIÁNGULO AZUL</a>
<ul class="sub-menu">
	<li id="menu-item-10488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10488"><a href="https://memoriahistorica.org.es/trianguloazul/manifiesto/">Manifiesto</a></li>
	<li id="menu-item-10490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10490"><a href="https://memoriahistorica.org.es/trianguloazul/media/">Vídeo presentación</a></li>
	<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="https://memoriahistorica.org.es/trianguloazul/contacto/">Contacto</a></li>
	<li id="menu-item-10676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10676"><a href="#">PROYECTOS</a>
	<ul class="sub-menu">
		<li id="menu-item-10493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10493"><a href="https://memoriahistorica.org.es/trianguloazul/proyectos/stolpersteine/">Stolpersteine</a></li>
		<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a href="https://memoriahistorica.org.es/category/triangulo-azul-deportados/exposiciones-triangulo-azul/">Exposiciones</a></li>
		<li id="menu-item-10674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10674"><a href="https://memoriahistorica.org.es/trianguloazul/proyectos/querella-argentina/">Querella argentina</a></li>
		<li id="menu-item-11690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11690"><a href="https://memoriahistorica.org.es/trianguloazul/charlas-en-institutos/">Charlas</a></li>
	</ul>
</li>
	<li id="menu-item-10495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10495"><a href="https://memoriahistorica.org.es/category/triangulo-azul-deportados/actos/">Actos</a></li>
</ul>
</li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://memoriahistorica.org.es/imagenes-exhumaciones/">Exhumaciones</a></li>
	<li id="menu-item-11687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11687"><a href="https://memoriahistorica.org.es/divulgacion-y-actos/">Divulgación y actos</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://memoriahistorica.org.es/videos/">Vídeos</a></li>
	<li id="menu-item-10376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10376"><a href="https://memoriahistorica.org.es/biblioteca/">Biblioteca</a></li>
</ul>
</li>
<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1142"><a href="#">Colabora</a>
<ul class="sub-menu">
	<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="https://memoriahistorica.org.es/boletin-de-afiliacion/">Asóciate</a></li>
	<li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://memoriahistorica.org.es/colabora-con-armh/">Dona tu tiempo</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1570"><a href="https://memoriahistorica.org.es/dona-memoria/">Comparte Memoria</a></li>
	<li id="menu-item-9361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9361"><a href="https://memoriahistorica.org.es/donativo/">Donaciones</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9808"><a href="https://memoriahistorica.org.es/testamento-solidario/">Testamento solidario</a></li>
	<li id="menu-item-12245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12245"><a href="https://memoriahistorica.org.es/tienda/">Tienda</a></li>
</ul>
</li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="https://memoriahistorica.org.es/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		
<p class="contador">Las víctimas del franquismo llevan sin justicia desde hace 46 años, 10 meses, 0 días y 16 minutos</p>






	</header><!-- #masthead -->
<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">
			
			
				
	<article id="post-12524" class="post-12524 post type-post status-publish format-standard has-post-thumbnail hentry category-c3-destacado tag-141 tag-14-de-abril tag-18-de-julio tag-20-de-noviembre tag-20n tag-antifranquismo tag-antifranquista tag-armh tag-asociacion-para-la-recuperacion-de-la-memoria-historica tag-baltasar-garzon tag-crimenes-de-lesa-humanidad tag-crimenes-del-franquismo tag-desaparecidos-del-franquismo tag-desapariciones-forzosas tag-destacados1 tag-dictadura-franquista tag-emilio-silva tag-falangistas tag-fosa-comun tag-fosas-comunes tag-francisco-franco tag-franquismo tag-general-franco tag-guerra-civil-espanola tag-identificacion tag-jeronima-blanco tag-jeronima-y-fernando tag-manuel-azana tag-memoria tag-memoria-historica tag-pistoleros-de-falange tag-proceso-a-garzon tag-proclamacion tag-represion-franquista tag-republicanos-espanoles tag-segunda-republica tag-sumamemoria-2 tag-transicion-espanola">
				<header class="entry-header">
			<div id="top_post">Memoria Histórica | <ul class="post-categories">
	<li><a href="https://memoriahistorica.org.es/category/s1-news/c3-destacado/" rel="category tag">Destacado</a></li></ul> | <div class="tit"><a href="https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/" rel="bookmark">La ARMH exige a la Fundación Unicaja que “deje de ocultar los crímenes franquistas”</a></div><hr></div>
			<img width="624" height="432" src="https://memoriahistorica.org.es/wp-content/uploads/2022/09/2022091313233078649-624x432.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://memoriahistorica.org.es/wp-content/uploads/2022/09/2022091313233078649-624x432.jpg 624w, https://memoriahistorica.org.es/wp-content/uploads/2022/09/2022091313233078649-300x208.jpg 300w, https://memoriahistorica.org.es/wp-content/uploads/2022/09/2022091313233078649-768x532.jpg 768w, https://memoriahistorica.org.es/wp-content/uploads/2022/09/2022091313233078649.jpg 806w" sizes="(max-width: 624px) 100vw, 624px" />			<div id="autor_post">Publicado por <span>ARMH</span><!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Comparte...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"  target="_blank" ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/&amp;text=La%20ARMH%20exige%20a%20la%20Fundaci%C3%B3n%20Unicaja%20que%20%E2%80%9Cdeje%20de%20ocultar%20los%20cr%C3%ADmenes%20franquistas%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"  target=&quot;_blank&quot; ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20ARMH%20exige%20a%20la%20Fundación%20Unicaja%20que%20“deje%20de%20ocultar%20los%20crímenes%20franquistas”&#038;body=%20https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div></div>
						<h1 class="entry-title">La ARMH exige a la Fundación Unicaja que “deje de ocultar los crímenes franquistas”</h1>
										<div class="comments-link">
					<a href="https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/#respond"><span class="leave-reply">Deja una respuesta</span></a>				</div><!-- .comments-link -->
						
		</header><!-- .entry-header -->

				<div class="entry-content">
			<p><strong>La asociación denuncia que en el texto que figura en su web sobre una exposición de &#8216;La Desbandá&#8217; se &#8220;oculta quiénes eran los asesinos y quienes los asesinados&#8221;.</strong></p>
<p><strong>nuevatribuna.es / 13/09/2022</strong></p>
<p>La recién inaugurada<strong> exposición de <em>‘La </em></strong><i><b>Desbandá</b></i><strong><em>’</em> en Málaga</strong> llega con polémica. La Asociación para la Recuperación de la Memoria Histórica (ARMH) ha exigido a la Fundación Unicaja que acoge la muestra que “abandone la equidistancia” en la narrativa de los hechos, por utilizar un lenguaje “aséptico” que lo que hace “es encubrir y ocultar a la sociedad quiénes fueron los verdugos”.</p>
<p>La ARMH hace referencia al texto de presentación de la exposición <em>&#8220;La Desbandà. 1937. De Málaga a los Pirineos&#8221;</em>, que figura en la web de la Fundación, en el que <strong>no se encuentra ninguna referencia a la violencia franquista </strong>que se ejerció contra civiles en plena guerra civil española.</p>
<p>La conocida como<em> ‘La Desbandada’</em> o <a href="https://www.nuevatribuna.es/opinion/carlos-martinez-garcia/impunidad-crimenes-franquistas-caso-desbanda-polvos-lodos/20210719164223189588.html" target="_self" rel="noopener"><em>‘La Desbandá’</em></a> en andaluz, fue un ataque perpetrado por las tropas franquistas y fascistas italianas en<strong> febrero de 1937 </strong>que provocó la <strong>huida masiva de la ciudad por la carretera de Almería.</strong> Hubo miles de víctimas civiles bombardeadas por aviones y buques de guerra. La masacre supuso el episodio más cruento de la contienda en Málaga y uno de los más execrables del bando sublevado.</p>
<p>___</p>
<p><strong>Fotografía destacada:</strong> Responsables de la muestra durante la presentación de la exposición &#8220;La Desbandà. 1937.  De Málaga a los Pirineos&#8221;. <strong>(Imagen: Fundación Unicaja)</strong></p>
<p><strong>Fuente:<a href="https://www.nuevatribuna.es/articulo/cultura---ocio/exposicion-desbanda-oculta-masacre-franquista/20220913125758202740.html" target="_blank" rel="noopener">https://www.nuevatribuna.es/articulo/cultura&#8212;ocio/exposicion-desbanda-oculta-masacre-franquista/20220913125758202740.html</a></strong></p>
					</div><!-- .entry-content -->
				<div id="autor_post2">Publicado por <span>ARMH</span><!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Comparte...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"  target="_blank" ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/&amp;text=La%20ARMH%20exige%20a%20la%20Fundaci%C3%B3n%20Unicaja%20que%20%E2%80%9Cdeje%20de%20ocultar%20los%20cr%C3%ADmenes%20franquistas%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"  target=&quot;_blank&quot; ><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20ARMH%20exige%20a%20la%20Fundación%20Unicaja%20que%20“deje%20de%20ocultar%20los%20crímenes%20franquistas”&#038;body=%20https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/"><img src="https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/buttons/retro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div></div>
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://memoriahistorica.org.es/category/s1-news/c3-destacado/" rel="category tag">Destacado</a> y está etiquetada con <a href="https://memoriahistorica.org.es/tag/114226/" rel="tag">114226</a>, <a href="https://memoriahistorica.org.es/tag/14-de-abril/" rel="tag">14 de abril</a>, <a href="https://memoriahistorica.org.es/tag/18-de-julio/" rel="tag">18 de julio</a>, <a href="https://memoriahistorica.org.es/tag/20-de-noviembre/" rel="tag">20 de noviembre</a>, <a href="https://memoriahistorica.org.es/tag/20n/" rel="tag">20N</a>, <a href="https://memoriahistorica.org.es/tag/antifranquismo/" rel="tag">antifranquismo</a>, <a href="https://memoriahistorica.org.es/tag/antifranquista/" rel="tag">antifranquista</a>, <a href="https://memoriahistorica.org.es/tag/armh/" rel="tag">ARMH</a>, <a href="https://memoriahistorica.org.es/tag/asociacion-para-la-recuperacion-de-la-memoria-historica/" rel="tag">Asociación para la Recuperación de la Memoria Histórica</a>, <a href="https://memoriahistorica.org.es/tag/baltasar-garzon/" rel="tag">Baltasar Garzón</a>, <a href="https://memoriahistorica.org.es/tag/crimenes-de-lesa-humanidad/" rel="tag">crímenes de lesa humanidad</a>, <a href="https://memoriahistorica.org.es/tag/crimenes-del-franquismo/" rel="tag">crímenes del franquismo</a>, <a href="https://memoriahistorica.org.es/tag/desaparecidos-del-franquismo/" rel="tag">desaparecidos del franquismo</a>, <a href="https://memoriahistorica.org.es/tag/desapariciones-forzosas/" rel="tag">desapariciones forzosas</a>, <a href="https://memoriahistorica.org.es/tag/destacados1/" rel="tag">destacados1</a>, <a href="https://memoriahistorica.org.es/tag/dictadura-franquista/" rel="tag">dictadura franquista</a>, <a href="https://memoriahistorica.org.es/tag/emilio-silva/" rel="tag">Emilio Silva</a>, <a href="https://memoriahistorica.org.es/tag/falangistas/" rel="tag">falangistas</a>, <a href="https://memoriahistorica.org.es/tag/fosa-comun/" rel="tag">fosa común</a>, <a href="https://memoriahistorica.org.es/tag/fosas-comunes/" rel="tag">fosas comunes</a>, <a href="https://memoriahistorica.org.es/tag/francisco-franco/" rel="tag">Francisco Franco</a>, <a href="https://memoriahistorica.org.es/tag/franquismo/" rel="tag">franquismo</a>, <a href="https://memoriahistorica.org.es/tag/general-franco/" rel="tag">general Franco</a>, <a href="https://memoriahistorica.org.es/tag/guerra-civil-espanola/" rel="tag">guerra civil española</a>, <a href="https://memoriahistorica.org.es/tag/identificacion/" rel="tag">identificación</a>, <a href="https://memoriahistorica.org.es/tag/jeronima-blanco/" rel="tag">Jerónima Blanco</a>, <a href="https://memoriahistorica.org.es/tag/jeronima-y-fernando/" rel="tag">Jerónima y Fernando</a>, <a href="https://memoriahistorica.org.es/tag/manuel-azana/" rel="tag">Manuel Azaña</a>, <a href="https://memoriahistorica.org.es/tag/memoria/" rel="tag">memoria</a>, <a href="https://memoriahistorica.org.es/tag/memoria-historica/" rel="tag">memoria histórica</a>, <a href="https://memoriahistorica.org.es/tag/pistoleros-de-falange/" rel="tag">pistoleros de falange</a>, <a href="https://memoriahistorica.org.es/tag/proceso-a-garzon/" rel="tag">proceso a Garzón</a>, <a href="https://memoriahistorica.org.es/tag/proclamacion/" rel="tag">proclamación</a>, <a href="https://memoriahistorica.org.es/tag/represion-franquista/" rel="tag">represión franquista</a>, <a href="https://memoriahistorica.org.es/tag/republicanos-espanoles/" rel="tag">republicanos españoles</a>, <a href="https://memoriahistorica.org.es/tag/segunda-republica/" rel="tag">Segunda República</a>, <a href="https://memoriahistorica.org.es/tag/sumamemoria-2/" rel="tag">sumamemoria</a>, <a href="https://memoriahistorica.org.es/tag/transicion-espanola/" rel="tag">transición española</a> en <a href="https://memoriahistorica.org.es/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/" title="10:18 am" rel="bookmark"><time class="entry-date" datetime="2022-09-14T10:18:17+02:00">14 septiembre, 2022</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://memoriahistorica.org.es/author/armh/" title="Ver todas las entradas de ARMH" rel="author">ARMH</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					
					<h3 class="assistive-text">Navegación de entradas</h3>
					
					<span class="nav-previous"><a href="https://memoriahistorica.org.es/antonio-jimenez-cubero-a-las-vencidas-habia-que-matarlas-de-hambre/" rel="prev"><span class="meta-nav">&larr;</span> Antonio Jiménez Cubero: “A las vencidas había que matarlas de hambre”</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-armh-exige-a-la-fundacion-unicaja-que-deje-de-ocultar-los-crimenes-franquistas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://memoriahistorica.org.es/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://memoriahistorica.org.es/politica-de-privacidad/">Política de Privacidad</a>.
	


	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title"><Información básica sobre protección de datos <span class="argpd-mas">Ver más</span></p> 
	<ul>
		<li>
			<b>Responsable:</b>&nbsp;ASOCIACIÓN PARA LA RECUPERACIÓN DE LA MEMORIA HISTÓRICA.
		</li>
		<li><b>Finalidad:</b>&nbsp;
			Moderar los comentarios.
		</li>
		<li><b>Legitimación:</b>&nbsp;
			
				Por consentimiento del interesado.</li>

		<li><b>Destinatarios y encargados de tratamiento:</b>&nbsp;

				No se ceden o comunican datos a terceros para prestar este servicio.
					El Titular ha contratado los servicios de alojamiento web a Dinahosting que actúa como encargado de tratamiento.
		</li>
		<li>
			<b>Derechos:</b>&nbsp;Acceder, rectificar y suprimir los datos.
		</li>
		<li>
			<b>Información Adicional:</b>&nbsp;Puede consultar la información detallada en la <a target="_noblank" href="https://memoriahistorica.org.es/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='12524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5815c7233a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="100"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<aside id="rpwe_widget-10" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Exhumaciones</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exhumacion-recas-toledo/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/02/211114-ARMH-Exhum-RECAS-2-2-scaled-117x80.jpg" alt="Exhumación Recas (Toledo)" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exhumacion-recas-toledo/" title="Enlace permanente a Exhumación Recas (Toledo)" rel="bookmark">Exhumación Recas (Toledo)</a></h3><time class="rpwe-time published" datetime="2022-02-02T11:55:16+01:00">2 febrero, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exhumacion-fosa-4-guadalajara/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2021/10/211009-ARMH-Exhum-Guadalajara-42-scaled-117x80.jpg" alt="Exhumación Fosa 4 Guadalajara" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exhumacion-fosa-4-guadalajara/" title="Enlace permanente a Exhumación Fosa 4 Guadalajara" rel="bookmark">Exhumación Fosa 4 Guadalajara</a></h3><time class="rpwe-time published" datetime="2021-10-28T11:18:31+02:00">28 octubre, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exhumacion-cospedal-de-babia-leon/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2021/10/210925-ARMH-Exhum-Cospedal-Babia-264-66-scaled-117x80.jpg" alt="Exhumación Cospedal de Babia (León)" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exhumacion-cospedal-de-babia-leon/" title="Enlace permanente a Exhumación Cospedal de Babia (León)" rel="bookmark">Exhumación Cospedal de Babia (León)</a></h3><time class="rpwe-time published" datetime="2021-10-28T11:11:42+02:00">28 octubre, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exhumacion-agudo-ciudad-real/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2021/10/2109-ARMH-Exhum-Agudo-b-50-117x80.jpg" alt="Exhumación Agudo (Ciudad Real)" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exhumacion-agudo-ciudad-real/" title="Enlace permanente a Exhumación Agudo (Ciudad Real)" rel="bookmark">Exhumación Agudo (Ciudad Real)</a></h3><time class="rpwe-time published" datetime="2021-10-28T11:08:31+02:00">28 octubre, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exhumacion-el-rellan-grau-asturias/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2021/10/210808-ARMH-Exhum-Grado-101-scaled-117x80.jpg" alt="Exhumación El Rellán &#8211; Grau (Asturias)" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exhumacion-el-rellan-grau-asturias/" title="Enlace permanente a Exhumación El Rellán &#8211; Grau (Asturias)" rel="bookmark">Exhumación El Rellán &#8211; Grau (Asturias)</a></h3><time class="rpwe-time published" datetime="2021-10-28T11:02:53+02:00">28 octubre, 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<aside id="rpwe_widget-11" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Destacados</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/antonio-jimenez-cubero-a-las-vencidas-habia-que-matarlas-de-hambre/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/09/sirvientas_cazalla-117x80.jpg" alt="Antonio Jiménez Cubero: “A las vencidas había que matarlas de hambre”" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/antonio-jimenez-cubero-a-las-vencidas-habia-que-matarlas-de-hambre/" title="Enlace permanente a Antonio Jiménez Cubero: “A las vencidas había que matarlas de hambre”" rel="bookmark">Antonio Jiménez Cubero: “A las vencidas había que matarlas de hambre”</a></h3><time class="rpwe-time published" datetime="2022-09-12T10:28:08+02:00">12 septiembre, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/blanquear-el-genocidio-del-dictador-franco/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/08/07fab70b-4552-408e-9a68-2575988dda98_16-9-discover-aspect-ratio_default_0-117x80.jpg" alt="Blanquear el genocidio del dictador Franco" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/blanquear-el-genocidio-del-dictador-franco/" title="Enlace permanente a Blanquear el genocidio del dictador Franco" rel="bookmark">Blanquear el genocidio del dictador Franco</a></h3><time class="rpwe-time published" datetime="2022-08-31T10:01:20+02:00">31 agosto, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/exigen-al-gobierno-que-deje-de-incumplir-la-convencion-de-la-onu-sobre-desaparecidos/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/08/Exhumaciones-de-ARMH-en-Grau-1536x1152-1-117x80.jpg" alt="Exigen al Gobierno que deje de incumplir la Convención de la ONU sobre desaparecidos" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/exigen-al-gobierno-que-deje-de-incumplir-la-convencion-de-la-onu-sobre-desaparecidos/" title="Enlace permanente a Exigen al Gobierno que deje de incumplir la Convención de la ONU sobre desaparecidos" rel="bookmark">Exigen al Gobierno que deje de incumplir la Convención de la ONU sobre desaparecidos</a></h3><time class="rpwe-time published" datetime="2022-08-31T09:44:31+02:00">31 agosto, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/ponferrada-homenajea-a-la-joven-y-su-hijo-asesinados-y-tirados-en-la-puerta-de-casa-como-mensaje/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/08/2022082919282871130-e1661845332953-117x80.png" alt="Ponferrada homenajea a la joven y su hijo asesinados y tirados en la puerta de casa como &#8216;mensaje&#8217;" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/ponferrada-homenajea-a-la-joven-y-su-hijo-asesinados-y-tirados-en-la-puerta-de-casa-como-mensaje/" title="Enlace permanente a Ponferrada homenajea a la joven y su hijo asesinados y tirados en la puerta de casa como &#8216;mensaje&#8217;" rel="bookmark">Ponferrada homenajea a la joven y su hijo asesinados y tirados en la puerta de casa como &#8216;mensaje&#8217;</a></h3><time class="rpwe-time published" datetime="2022-08-30T09:43:46+02:00">30 agosto, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://memoriahistorica.org.es/aqui-fusilaron-a-mi-padre-pero-todo-el-pueblo-dice-que-lo-quemaron-vivo/"><img class="rpwe-alignleft rpwe-thumb" src="https://memoriahistorica.org.es/wp-content/uploads/2022/08/63090085131bf-117x80.jpeg" alt="&#8220;Aquí fusilaron a mi padre, pero todo el pueblo dice que lo quemaron vivo&#8221;" height="80" width="117"></a><h3 class="rpwe-title"><a href="https://memoriahistorica.org.es/aqui-fusilaron-a-mi-padre-pero-todo-el-pueblo-dice-que-lo-quemaron-vivo/" title="Enlace permanente a &#8220;Aquí fusilaron a mi padre, pero todo el pueblo dice que lo quemaron vivo&#8221;" rel="bookmark">&#8220;Aquí fusilaron a mi padre, pero todo el pueblo dice que lo quemaron vivo&#8221;</a></h3><time class="rpwe-time published" datetime="2022-08-29T12:45:59+02:00">29 agosto, 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
<div id="pie">
	<div class="pie-top">Copyright © ASOCIACIÓN PARA LA RECUPERACIÓN DE LA MEMORIA HISTORICA. 2015 Todos los derechos reservados<br>
Dirección: Apartado de correos 7, 24400 Ponferrada (León) España.</div>
	<div class="pie-bottom">ARMH · ASOCIACIÓN DECLARADA DE UTILIDAD PÚBLICA     Nº Reg. Nac de Asociaciones del Mº Interior 167.252 |    <a href="https://memoriahistorica.org.es/?page_id=1643">POLÍTICA LEGAL</a> </div>
</div>
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://wordpress.org/" title="Plataforma semántica de publicación personal">Creado con WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://memoriahistorica.org.es/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3' id='yottie-lite-js'></script>

<div class="argpd-footer"><ul id="menu-textos-legales-adapta-rgpd" class=""><li><a href="https://memoriahistorica.org.es/aviso-legal/">Aviso Legal</a></li><li><a href="https://memoriahistorica.org.es/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://memoriahistorica.org.es/politica-de-cookies/">Política de Cookies</a></li><li><a class="cookies-eu-banner-closed" href="javascript:void(0);">Configuración de Cookies</a></li></ul></div>
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          
          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://memoriahistorica.org.es/personalizar-cookies/">Configurar y más información</a>



      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:150,innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"90%",maxHeight:"90%",opacity:0.6,iframe:true});
});
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1656347932' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/memoriahistorica.org.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"83249990f0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/memoriahistorica.org.es\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='Cookie Monster-js-extra'>
/* <![CDATA[ */
var cookie_monster = {"ajax_url":"https:\/\/memoriahistorica.org.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/cookie-monster/public/js/cookie-monster-public.js?ver=1' id='Cookie Monster-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3' id='document-gallery-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1656347932' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.8.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/memoriahistorica.org.es\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.8.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.8.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.8.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f96aa6759a3a54c6b7eb3a00613346d2","fragment_name":"wc_fragments_f96aa6759a3a54c6b7eb3a00613346d2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.8.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/wp-rockstar-map/js/rockstar.map.js?ver=1.0' id='rockstar_map-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-includes/js/comment-reply.min.js?ver=07cf1e89fca32923fed1c5973ab92a47' id='comment-reply-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711' id='twentytwelve-navigation-js'></script>

<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2' id='google-maps-builder-infowindows-js'></script>
<script type='text/javascript' id='google-maps-builder-plugin-script-js-extra'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2' id='google-maps-builder-plugin-script-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2' id='google-maps-builder-maps-icons-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script defer type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660210660' id='akismet-frontend-js'></script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"grid":"true","list":"true","mini":"true","ajax":"true","newWindow":"New tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://memoriahistorica.org.es/wp-content/plugins/my-calendar/js/mcjs.min.js?ver=3.2.17' id='mc.mcjs-js'></script>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);
      
      document.cookie = name + '=' + value + ';expires=' + date.toUTCString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toUTCString() + ';path=/';
      		window.location.reload();
		});

		 

		// Alternar la visibilidad de la capa informativa.		
			}

	// init
	Adapta_RGPD.init = function(){

		jQuery(document).ready(function($) {

			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

								$(".cookies-eu-accept").click(function(){
						setTimeout( function(){ 
							window.location.href = window.location.href; 
						}, 500 );
					});
				
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://memoriahistorica.org.es/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '023f62785d'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);

			Adapta_RGPD.cargarEventos();
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		
					<script>

						(function($, undefined) {

							$(document).ready(function() {

								

								
									

								$('#rockstar-1').rmap({

									width : 100,

									height : 500,

									image : {

										src : 'https://memoriahistorica.org.es/wp-content/plugins/wp-rockstar-map/images/map.png'

									},

									nav_ui : {

										show : true,

										autohide : true,

										move_ui : true,

										zoom_ui : true
									},

									menu : {

										show : false
									},

									animations : {

										move : false,

										inertia : false
									},

									zoom : {

										initial : 50,

										max : 100
									},

									fullscreen : {

										enabled : false,

										start_in_fullscreen : false
									}

								});

								

								
									

								$('#verguenza').rmap({

									width : 700,

									height : 700,

									image : {

										src : 'https://memoriahistorica.org.es/wp-content/plugins/wp-rockstar-map/images/map.png'

									},

									nav_ui : {

										show : true,

										autohide : true,

										move_ui : true,

										zoom_ui : true
									},

									menu : {

										show : false
									},

									animations : {

										move : false,

										inertia : false
									},

									zoom : {

										initial : -10,

										max : 10
									},

									fullscreen : {

										enabled : false,

										start_in_fullscreen : false
									}

								});

								

								
							});

						})(jQuery)

					</script>

				<script>
	showHide("cff-wrapper","widget-easy-twitter-feed-widget-global-wrapper");
</script>
</body>
</html>